    <!doctype html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>World: Russia successfully tests world&#039;s largest supersonic aircraft - video</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="World: Russia successfully tests world&#039;s largest supersonic aircraft - video hvg.hu Do you want to report the most important message immediately? I did" />
	<link rel="canonical" href="https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="World: Russia successfully tests world&#039;s largest supersonic aircraft - video" />
	<meta property="og:description" content="World: Russia successfully tests world&#039;s largest supersonic aircraft - video hvg.hu Do you want to report the most important message immediately? I did" />
	<meta property="og:url" content="https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/" />
	<meta property="og:site_name" content="South Sudan News Agency" />
	<meta property="article:published_time" content="2022-01-12T19:47:44+00:00" />
	<meta property="og:image" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" /><meta property="og:image" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.southsudannewsagency.org/#organization","name":"South Sudan News Agency","url":"https://www.southsudannewsagency.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/#logo","inLanguage":"en-US","url":"https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png","contentUrl":"https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png","width":407,"height":202,"caption":"South Sudan News Agency"},"image":{"@id":"https://www.southsudannewsagency.org/#logo"}},{"@type":"WebSite","@id":"https://www.southsudannewsagency.org/#website","url":"https://www.southsudannewsagency.org/","name":"South Sudan News Agency","description":"Complete English News World","publisher":{"@id":"https://www.southsudannewsagency.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.southsudannewsagency.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#primaryimage","inLanguage":"en-US","url":"https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&view=7fcefbf8-ac48-4ee6-aef5-32203afa118c","contentUrl":"https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"},{"@type":"WebPage","@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#webpage","url":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/","name":"World: Russia successfully tests world's largest supersonic aircraft - video","isPartOf":{"@id":"https://www.southsudannewsagency.org/#website"},"primaryImageOfPage":{"@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#primaryimage"},"datePublished":"2022-01-12T19:47:44+00:00","dateModified":"2022-01-12T19:47:44+00:00","description":"World: Russia successfully tests world's largest supersonic aircraft - video hvg.hu Do you want to report the most important message immediately? I did","breadcrumb":{"@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video"}]},{"@type":"Article","@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#article","isPartOf":{"@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#webpage"},"author":{"@id":"https://www.southsudannewsagency.org/#/schema/person/2aa904f92269c0e918c1a4dffac08629"},"headline":"World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video","datePublished":"2022-01-12T19:47:44+00:00","dateModified":"2022-01-12T19:47:44+00:00","mainEntityOfPage":{"@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#webpage"},"wordCount":2091,"commentCount":0,"publisher":{"@id":"https://www.southsudannewsagency.org/#organization"},"image":{"@id":"https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#primaryimage"},"thumbnailUrl":"https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&view=7fcefbf8-ac48-4ee6-aef5-32203afa118c","articleSection":["Top News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#respond"]}]},{"@type":"Person","@id":"https://www.southsudannewsagency.org/#/schema/person/2aa904f92269c0e918c1a4dffac08629","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Feed" href="https://www.southsudannewsagency.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Comments Feed" href="https://www.southsudannewsagency.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video Comments Feed" href="https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.southsudannewsagency.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.southsudannewsagency.org/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.southsudannewsagency.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.southsudannewsagency.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.southsudannewsagency.org/wp-json/wp/v2/posts/3237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.southsudannewsagency.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.southsudannewsagency.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.southsudannewsagency.org/?p=3237' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.southsudannewsagency.org/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3237 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        January 12, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.southsudannewsagency.org/" class="custom-logo-link" rel="home"><img width="407" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20407%20202'%3E%3C/svg%3E" class="custom-logo" alt="South Sudan News Agency" data-lazy-srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" data-lazy-sizes="(max-width: 407px) 100vw, 407px" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" /><noscript><img width="407" height="202" src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" class="custom-logo" alt="South Sudan News Agency" srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" sizes="(max-width: 407px) 100vw, 407px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.southsudannewsagency.org/"
                                   rel="home">South Sudan News Agency</a>
                            </p>
                        
                                                    <p class="site-description">Complete English News World</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.southsudannewsagency.org">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.southsudannewsagency.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3237" class="post-3237 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.southsudannewsagency.org/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                28 mins ago            </span>
                                            <span class="min-read">9 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" /><noscript><img fifu-featured="1" width="1024" src="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div><head><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><meta charset="UTF-8"/><title>World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video hvg.hu</title><meta name="viewport" content="width=980, maximum-scale=1.0, user-scalable=yes"/><meta name="author" content="HVG Kiadó Zrt."/><meta name="revisit-after" content="1 days"/><meta name="distribution" content="Global"/><meta name="copyright" content="HVG Kiadó Zrt."/><meta name="resource-type" content="document"/><meta http-equiv="cache-control" content="no-cache"/><meta http-equiv="cache-control" content="must-revalidate"/><meta http-equiv="pragma" content="no-cache"/><meta http-equiv="refresh" content="1740"/><meta http-equiv="X-UA-Compatible" content="IE=edge;chrome=1"/><link href="https://news.google.com/Content/redesign/i/favicon.png" rel="icon"/><link href="https://news.google.com/Content/redesign/i/favicon.ico" rel="shortcut icon" type="image/x-icon"/><meta name="apple-touch-fullscreen" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="google-site-verification" content="um-wpJxFN-RPbcGlb4aurs23ozPAAE0GNNXJfRrS748"/><meta name="robots" content="index,follow"/><meta name="isBranded" content="false"/><meta name="description" content="A Tu-160-as szuperszonikus stratégiai bombázó-rakétahordozót nagy távolságra lévő nukleáris és hagyományos célpontok megsemmisítésre tervezték. A Tu-160-as a katonai repülés történetének legnagyobb szuperszonikus repülőgépe.&#13;&#10;"/><meta name="exclusiontags" content="Oroszország,repülőgép,világ,orosz hadsereg"/><!-- Google Authorship and Publisher Markup --><link rel="publisher" href="https://plus.google.com/112636482889329420507"/><!-- Schema.org Google+ hoz meg a t&ouml;bbi rich snippet --><meta itemprop="name" content="Oroszország sikeresen tesztelte a világ legnagyobb szuperszonikus repülőjét – videó"/><meta itemprop="description" content="A Tu-160-as szuperszonikus stratégiai bombázó-rakétahordozót nagy távolságra lévő nukleáris és hagyományos célpontok megsemmisítésre tervezték. A Tu-160-as a katonai repülés történetének legnagyobb szuperszonikus repülőgépe.&#13;&#10;"/><meta itemprop="image" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"/><meta itemprop="datePublished" content="2022-01-12"/><meta itemprop="dateModified" content="2022-01-12"/><!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@hvg_hu"/><meta name="twitter:title" content="Oroszország sikeresen tesztelte a világ legnagyobb szuperszonikus repülőjét – videó"/><meta name="twitter:description" content="A Tu-160-as szuperszonikus stratégiai bombázó-rakétahordozót nagy távolságra lévő nukleáris és hagyományos célpontok megsemmisítésre tervezték. A Tu-160-as a katonai repülés történetének legnagyobb szuperszonikus repülőgépe.&#13;&#10;"/><meta name="twitter:creator" content="@hvg_hu"/><meta name="twitter:image:src" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"/><!-- Open Graph data --><meta property="og:title" content="Oroszország sikeresen tesztelte a világ legnagyobb szuperszonikus repülőjét – videó"/><meta property="og:type" content="article"/><meta property="og:url" content="https://hvg.hu/vilag/20220112_Oroszorszag_sikeresen_tesztelte_a_vilag_legnagyobb_szuperszonikus_repulojet__video"/><meta property="og:image" content="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&amp;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"/><meta property="og:description" content="A Tu-160-as szuperszonikus stratégiai bombázó-rakétahordozót nagy távolságra lévő nukleáris és hagyományos célpontok megsemmisítésre tervezték. A Tu-160-as a katonai repülés történetének legnagyobb szuperszonikus repülőgépe.&#13;&#10;"/><meta property="og:site_name" content="hvg.hu"/><meta property="og:locale" content="hu_HU"/><meta property="og:updated_time" content="2022-01-12T20:13:07.0000000+01:00"/><meta property="og:ttl" content="1209600"/><meta property="article:publisher" content="https://www.facebook.com/hvghu"/><meta property="article:published_time" content="2022-01-12T19:45:00.0000000+01:00"/><meta property="article:modified_time" content="2022-01-12T20:13:07.0000000+01:00"/><meta property="article:section" content="Világ rovat"/><meta property="article:tag" content="Oroszország,repülőgép,világ,orosz hadsereg"/><meta property="fb:app_id" content="217147285347"/><link rel="canonical" href="https://hvg.hu/vilag/20220112_Oroszorszag_sikeresen_tesztelte_a_vilag_legnagyobb_szuperszonikus_repulojet__video"/><link rel="alternate" media="handheld" href="https://m.hvg.hu/vilag/20220112_Oroszorszag_sikeresen_tesztelte_a_vilag_legnagyobb_szuperszonikus_repulojet__video"/><meta name="customtarget" content="dXNlcmRiX2lkPTg1JmNvbHVtbj12aWxhZw=="/><link rel="dns-prefetch" href="https://google-analytics.com"/><link rel="dns-prefetch" href="https://ad.adverticum.net"/><link href="https://news.google.com/Content/redesign/bundles/css-site/css-all?v=7PAQuta_ueG1Botwj1CEiHW5AMgZJfmXQvQYXyrpdYo1" rel="stylesheet"/><link href="https://static.hvgrt.hu/css/custom-desktop.css" rel="stylesheet"/><link rel="manifest" href="https://news.google.com/bin/WebPushModule/WebPushSiteModule/Views/manifest.json"/></head><body data-rsssl=1 class="firefox firefox96 winnt article-page article-vilag  article-page-20220112_Oroszorszag_sikeresen_tesztelte_a_vilag_legnagyobb_szuperszonikus_repulojet__video      " id="wp_automatic_ReadabilityBody"></p>
<div id="webpushSelctorFormId" class="hvg_push" style="display:none;">
<div class="hvg_push_image">
		</div>
<div class="hvg_push_content">
<h3>Do you want to report the most important message immediately?</h3>
<p>
			<button data-event-name="LetBrowserPushPopupNotAllow" id="blockWebPushBtnId" class="hvg_push_button">I did not ask</button><br />
			<button data-event-name="LetBrowserPushPopupAllow" id="allowWebPushBtnId" class="hvg_push_button hvg_push_button-accept">please</button>
		</p>
<div id="default" class="hvg_push_text">
<h4>Click to run notifications <strong>&#8220;please&#8221;</strong> Button!</h4>
<p>The notification feature is available in the following browsers:<br />Chrome 61+, Firefox 57+, Safari 10.1+</p>
</p></div>
<p><h4>Thanks for subscribing!</h4>
</p>
<div id="error" class="hvg_push_text hide">
<h4>Oops!</h4>
<p>Error registering, please refresh the page with the bell icon in the header after refreshing.</p>
</p></div>
<p><h4>You have already subscribed!</h4>
</p>
<div id="blocked" class="hvg_push_text hide">
<h4>The notification feature is disabled in your browser!</h4>
<p>If you need to be notified, run it in your browser settings and then try again with the ringer icon in the header after refreshing the page.</p>
</p></div>
</p></div>
</div>
<p><!-- Google Tag Manager --><br />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9CGKX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><br />
<!-- End Google Tag Manager --><br />
<input type="hidden" id="articleIdHidden" value="b64d90a2-2231-4b68-b384-512bb693da46"/><!-- A hatos cikkaj&aacute;nl&oacute;hoz, a flyouthoz &eacute;s a dropdownhoz kell. --></p>
<p>
	[{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;0098d990-60e2-4409-8545-deddbe8ef5c9&#8243;,&#8221;c_author&#8221;:&#8221;MTI&#8221;,&#8221;category&#8221;:&#8221;vilag&#8221;,&#8221;description&#8221;:&#8221;Két napon belül elindulnak haza az orosz erők. &#8220;,&#8221;shortLead&#8221;:&#8221;Két napon belül elindulnak haza az orosz erők. &#8220;,&#8221;id&#8221;:&#8221;20220111_kazahsztan_orosz_csapatok_hazamennek&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/0098d990-60e2-4409-8545-deddbe8ef5c9.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;6d5efa2c-e2dd-422a-b890-18865581c56d&#8221;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/vilag/20220111_kazahsztan_orosz_csapatok_hazamennek&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 10:45&#8243;,&#8221;title&#8221;:&#8221;Oroszország megkezdi a csapatkivonást Kazahsztánból&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;1e74491a-d778-42a8-adc1-6ffb2785fdfd&#8221;,&#8221;c_author&#8221;:&#8221;hvg.hu&#8221;,&#8221;category&#8221;:&#8221;elet&#8221;,&#8221;description&#8221;:&#8221;A cég még tavaly döntött a névváltoztatásról, mivel a régi név és a fekete idős urat ábrázoló logó a felmérések szerint rasszista sztereotípiákat idéz.&#8221;,&#8221;shortLead&#8221;:&#8221;A cég még tavaly döntött a névváltoztatásról, mivel a régi név és a fekete idős urat ábrázoló logó a felmérések szerint&#8230;&#8221;,&#8221;id&#8221;:&#8221;20220110_Megszuntetik_a_rasszizmusra_utalo_nevet_Magyarorszagon_sincs_tobbe_Uncle_Bens&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/1e74491a-d778-42a8-adc1-6ffb2785fdfd.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;1c2cf7e8-6479-4b7b-a511-ef56d2801018&#8243;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/elet/20220110_Megszuntetik_a_rasszizmusra_utalo_nevet_Magyarorszagon_sincs_tobbe_Uncle_Bens&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 10. 22:01&#8243;,&#8221;title&#8221;:&#8221;Megszüntetik a rasszizmusra utaló nevet, Magyarországon sincs többé Uncle Ben’s&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;f36aa135-a42e-4710-beef-e14eb38f5617&#8243;,&#8221;c_author&#8221;:&#8221;hvg.hu&#8221;,&#8221;category&#8221;:&#8221;gazdasag&#8221;,&#8221;description&#8221;:&#8221;Az ellenzék úgy véli, hogy a kormánynak lehetősége lenne rá, hogy csökkentse a magas élelmiszerárakat.&#8221;,&#8221;shortLead&#8221;:&#8221;Az ellenzék úgy véli, hogy a kormánynak lehetősége lenne rá, hogy csökkentse a magas élelmiszerárakat.&#8221;,&#8221;id&#8221;:&#8221;20220111_baromfi_elelmiszer_elelmiszerarak_aremelkedes_ellenzek&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/f36aa135-a42e-4710-beef-e14eb38f5617.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;a4380f08-39ca-446d-8249-c4c232196bf5&#8243;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/gazdasag/20220111_baromfi_elelmiszer_elelmiszerarak_aremelkedes_ellenzek&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 07:19&#8243;,&#8221;title&#8221;:&#8221;25-30 százalékkal emelkedhet idén a baromfitermékek ára&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;14a47cc2-6dbf-42ae-8dda-d42dcea95bab&#8221;,&#8221;c_author&#8221;:&#8221;hvg.hu&#8221;,&#8221;category&#8221;:&#8221;gazdasag&#8221;,&#8221;description&#8221;:&#8221;Egyetlen negyedév leforgása alatt 15 százalékkal több bankkártyás vásárlás történt Magyarországon, a költések összege viszont nem sokkal emelkedett.&#8221;,&#8221;shortLead&#8221;:&#8221;Egyetlen negyedév leforgása alatt 15 százalékkal több bankkártyás vásárlás történt Magyarországon, a költések összege&#8230;&#8221;,&#8221;id&#8221;:&#8221;20220111_bankkartyas_vasarlasok_szama_bankkartyas_fizetes_magyar_nemzeti_bank&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/14a47cc2-6dbf-42ae-8dda-d42dcea95bab.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;b9d01267-1b1d-4317-ba7b-77548f1b50bb&#8221;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/gazdasag/20220111_bankkartyas_vasarlasok_szama_bankkartyas_fizetes_magyar_nemzeti_bank&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 11:34&#8243;,&#8221;title&#8221;:&#8221;Rekordot döntött a bankkártyás vásárlások száma Magyarországon&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;f98dbbf1-8cfb-4d7c-8613-ae923af8d90d&#8221;,&#8221;c_author&#8221;:&#8221;hvg.hu&#8221;,&#8221;category&#8221;:&#8221;tudomany&#8221;,&#8221;description&#8221;:&#8221;A Samsung SmartThings Hub szoftvere a következő hónapokban válik elérhetővé a gyártó egyes tévéin, monitorain. A cég ígéri, az új megoldás zökkenőmentes csatlakozást tesz lehetővé, amellyel készülékei a modern otthonok irányítóközpontjává válhatnak.&#8221;,&#8221;shortLead&#8221;:&#8221;A Samsung SmartThings Hub szoftvere a következő hónapokban válik elérhetővé a gyártó egyes tévéin, monitorain. A cég&#8230;&#8221;,&#8221;id&#8221;:&#8221;20220111_samsung_smartthings_hub_okosotthon_matter&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/f98dbbf1-8cfb-4d7c-8613-ae923af8d90d.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;537dceda-053e-4422-a99c-b979cde49303&#8243;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/tudomany/20220111_samsung_smartthings_hub_okosotthon_matter&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 11:03&#8243;,&#8221;title&#8221;:&#8221;Újdonság jön a Samsung tévéire, az otthon központjává válhatnak&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;eaacd4a3-d744-4be8-80b3-286b37265d3f&#8221;,&#8221;c_author&#8221;:&#8221;MTI&#8221;,&#8221;category&#8221;:&#8221;vilag&#8221;,&#8221;description&#8221;:&#8221;Olaszországban az átoltottság 90 százalékos, Mario Draghi miniszterelnök szerint az intenzív osztályokon kezelt betegek kétharmada oltás nélküli.&#8221;,&#8221;shortLead&#8221;:&#8221;Olaszországban az átoltottság 90 százalékos, Mario Draghi miniszterelnök szerint az intenzív osztályokon kezelt betegek&#8230;&#8221;,&#8221;id&#8221;:&#8221;20220110_mario_draghi_oltatlanok_koronavirus&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/eaacd4a3-d744-4be8-80b3-286b37265d3f.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;0dc0f954-3f3c-43c2-b6f6-2d918b0e1f40&#8243;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/vilag/20220110_mario_draghi_oltatlanok_koronavirus&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 10. 21:18&#8243;,&#8221;title&#8221;:&#8221;Olasz kormányfő: Az oltatlanok okozzák az egészségügyi problémák nagy részét&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;efcc265e-c62b-4208-aae4-3dc441c542de&#8221;,&#8221;c_author&#8221;:&#8221;HVG360&#8243;,&#8221;category&#8221;:&#8221;360&#8243;,&#8221;description&#8221;:&#8221;Két félidős mérkőzést játszanak a gazdaság irányítói, Antall Péter szerint csőd, amit a Fidesz csinál, harmadával nőhet a baromfi ára, kiderült, miért &#8220;raboskodott&#8221; Djokovic, úttörő műtétet hajtottak végre Amerikában. Ez a Radar, a hvg360 reggeli hírösszefoglalója.&#8221;,&#8221;shortLead&#8221;:&#8221;Két félidős mérkőzést játszanak a gazdaság irányítói, Antall Péter szerint csőd, amit a Fidesz csinál, harmadával nőhet&#8230;&#8221;,&#8221;id&#8221;:&#8221;20220111_Radar360_Meghalt_David_Sassoli_a_valasztas_utan_megszoritasok_johetnek&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/efcc265e-c62b-4208-aae4-3dc441c542de.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;39338a94-73ee-40b9-be58-c697e74a0e0c&#8221;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/360/20220111_Radar360_Meghalt_David_Sassoli_a_valasztas_utan_megszoritasok_johetnek&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 08:19&#8243;,&#8221;title&#8221;:&#8221;Radar360: Meghalt David Sassoli, a választás után megszorítások jöhetnek&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:true,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null},{&#8220;available&#8221;:true,&#8221;c_guid&#8221;:&#8221;4d2dc234-b989-4950-a562-53d0a5704c73&#8243;,&#8221;c_author&#8221;:&#8221;hvg.hu&#8221;,&#8221;category&#8221;:&#8221;itthon&#8221;,&#8221;description&#8221;:&#8221;Az illegális hulladéklerakó miatt a település polgármestere feljelentést tett.&#8221;,&#8221;shortLead&#8221;:&#8221;Az illegális hulladéklerakó miatt a település polgármestere feljelentést tett.&#8221;,&#8221;id&#8221;:&#8221;20220111_Sok_szaz_tonnanyi_muanyag_szemetet_talaltak_Tolnanemedinel&#8221;,&#8221;image&#8221;:&#8221;https://api.hvg.hu/Img/ffdb5e3a-e632-4abc-b367-3d9b3bb5573b/4d2dc234-b989-4950-a562-53d0a5704c73.jpg&#8221;,&#8221;index&#8221;:0,&#8221;item&#8221;:&#8221;276aedb8-f617-4105-905b-df8a872bd67b&#8221;,&#8221;keywords&#8221;:null,&#8221;link&#8221;:&#8221;/itthon/20220111_Sok_szaz_tonnanyi_muanyag_szemetet_talaltak_Tolnanemedinel&#8221;,&#8221;timestamp&#8221;:&#8221;2022. január. 11. 20:35&#8243;,&#8221;title&#8221;:&#8221;Sok száz tonnányi műanyag szemetet találtak Tolnanémedinél&#8221;,&#8221;trackingCode&#8221;:&#8221;RELATED&#8221;,&#8221;c_isbrandchannel&#8221;:false,&#8221;c_isbrandcontent&#8221;:false,&#8221;c_isbrandstory&#8221;:false,&#8221;c_isbrandcontentorbrandstory&#8221;:false,&#8221;c_isbranded&#8221;:false,&#8221;c_ishvg360article&#8221;:false,&#8221;c_partnername&#8221;:null,&#8221;c_partnerlogo&#8221;:&#8221;00000000-0000-0000-0000-000000000000&#8243;,&#8221;c_partnertag&#8221;:null}]
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.southsudannewsagency.org/index-domestic-laszlo-szz-western-europe-is-ready-it-should-be-built-towards-hungary/" target="_blank" rel="dofollow" class="u9178a98499404f5467dbb4be009bf142"><!-- INLINE RELATED POSTS 1/3 //--><style> .u9178a98499404f5467dbb4be009bf142 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u9178a98499404f5467dbb4be009bf142:active, .u9178a98499404f5467dbb4be009bf142:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u9178a98499404f5467dbb4be009bf142 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u9178a98499404f5467dbb4be009bf142 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u9178a98499404f5467dbb4be009bf142 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u9178a98499404f5467dbb4be009bf142:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Index - Domestic - Laszlo Szz: Western Europe is ready, it should be built towards Hungary</span></div></a></div></p>
<p><!-- DFP z&oacute;namegh&iacute;v&oacute; k&oacute;d --><br />
<!-- Vide&oacute; szponzor&aacute;ci&oacute; --></p>
<div class="perspective-wrapper" id="perspective">
<p><!-- Hirdet&eacute;s FPA background --></p>
<div class="container">
<div class="wrapper">
<p>			<!-- Hirdet&eacute;s Fejl&eacute;c felett --></p>
<p>			<!-- Hirdet&eacute;s Mega leaderboard --></p>
<p>			<!-- Header --></p>
<p><!-- Flyout cikkaj&aacute;nl&oacute;. --></p>
<p>			<!-- Hirdet&eacute;s Fejl&eacute;cszponzi --></p>
<p>			<!-- Hirdet&eacute;s Fejl&eacute;c alatt --></p>
<p>			<!-- related --></p>
<p><!-- Leaderboard alatti random cikkaj&aacute;nl&oacute; --></p>
<p>			<!-- Hirdet&eacute;s L szalag --></p>
<p>			<main class="sitemain"><!-- Hirdet&eacute;s FPA szalag --></p>
<div class="clear separatorcolumn">
<div class="maincontent">
<p>						<!-- ARTICLE --></p>
<div class="article-content">
<p><!-- pp cikkelem --></p>
<p>		<!-- article cover --></p>
<div class="article-cover">
			<!-- article /cover img --></p>
<div class="article-cover-img">
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20370'%3E%3C/svg%3E" alt="Russia successfully tests video of world's largest supersonic aircraft" width="800" height="370" data-lazy-src="https://api.hvg.hu/Img/da658e97-86c0-40f3-acd3-b0a850f32c30/0829a072-8d6e-443a-b0ba-1c5385b0c221.jpg"/><noscript><img src="https://api.hvg.hu/Img/da658e97-86c0-40f3-acd3-b0a850f32c30/0829a072-8d6e-443a-b0ba-1c5385b0c221.jpg" alt="Russia successfully tests video of world's largest supersonic aircraft" width="800" height="370"/></noscript></div>
<div class="article-cover-text">
					<!-- article / info --></p>
<div class="article-info byline">
<div class="info">
<p>			<time class="article-datetime" datetime="2022-01-12T19:45:00.0000000+01:00">January 2022 12. 19:45</time><time class="lastdate" datetime="2022-01-12T20:13:07.0000000+01:00">January 2022 12. 20:13</time>The world</p></div>
</p></div>
<p>	<!-- article / title --></p></div>
<p>			<button class="articlesavebutton bookmark large" data-id="b64d90a2-2231-4b68-b384-512bb693da46" data-event-category="Myhvg_article_save" data-event-action="ClickOnLink" data-event-label="Article_save_MTI"/></p></div>
<p>							<!-- article / body --></p>
<div class="article-body panelgap panelgap-top panelgap-bottom">
<p>								<!-- article / menu & main --></p>
<div class="article-menu_main">
<p>									<!-- article / main --></p>
<div class="article-main">
<p><!-- Hirdet&eacute;s - Banner 1 - Roadblock --></p>
<p>    <!-- Interest cimke --></p>
<p><!-- article / lead --></p>
<div class="article-lead entry-summary" data-scroll-event-name="ScrollToArticleLead">
<p>The Tu-160 supersonic strategic bomb launcher is designed to destroy long-range nuclear and conventional targets.  The Tu-160 is the largest supersonic aircraft in military aviation history.
</p>
</div>
<p><!-- Cikklista - g&ouml;rget&#337;s vide&oacute;s - cikklista --></p>
<p><!-- Hirdet&eacute;s - Banner 2 - Duplabanner --></p>
<p><!-- ArticleSeriesInfoBox --></p>
<p><!--  --></p>
<div class="article-content entry-content">
<p>The all-new Tu-160M ​​Russian supersonic military-to-air missile has developed its first aircraft, state-owned Rostek news service reported on Wednesday.</p>
<p>The plane took off from the airport of the Dupolev airline in Kazan, part of the United Aircraft Manufacturing Company (OAK) in Rostachi.  The flight took place at an altitude of 600 meters and lasted about 30 minutes.  Tupolev&#8217;s test pilots maneuvered to check the aircraft&#8217;s stability and control.  Pilot Victor Minaskin, the factory&#8217;s chief pilot, said the plane was &#8220;fantastic&#8221;. </p>
<p>
	<iframe title="Первый полет вновь изготовленного стратегического ракетоносца Ту-160М" width="640" height="360" src="https://www.youtube.com/embed/Nf884Ya8hic?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</p>
<p>OAK CEO Yuri Sliuser said the proportion of upgraded systems and equipment in the Tu-160M ​​missile carrier reaches 80 percent.  Slyuszar called the aircraft one of the largest projects in Russian aircraft production, the implementation of which required not only the modernization of production facilities, but also the &#8220;creation of a fundamentally new digital environment&#8221;.  Many aeronautical design offices are involved in the production of digital documents.  “The main significance of today’s event is that the new machine has been completely redesigned from scratch,” he added.</p>
<p>Russian Minister of Industry and Trade Gyenis Manturov said the Tu-160 could become a carrier of new types of weapons, including test weapons, in the future.  According to the head of the ministry, the entire production cycle of the rocket carrier has been restored, but is already in the M version.  The aircraft received upgraded engines, upgraded control systems, navigation systems and weapons control systems. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.southsudannewsagency.org/home-folk-words-the-government-has-changed-the-rules-of-school-isolation/" target="_blank" rel="dofollow" class="u4c0b0aabb74905d80790e08e97d16f50"><!-- INLINE RELATED POSTS 2/3 //--><style> .u4c0b0aabb74905d80790e08e97d16f50 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u4c0b0aabb74905d80790e08e97d16f50:active, .u4c0b0aabb74905d80790e08e97d16f50:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4c0b0aabb74905d80790e08e97d16f50 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4c0b0aabb74905d80790e08e97d16f50 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u4c0b0aabb74905d80790e08e97d16f50 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u4c0b0aabb74905d80790e08e97d16f50:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Home: Folk Words: The government has changed the rules of school isolation</span></div></a></div><p>In 2015, Russian President Vladimir Putin decided on a plan to recreate the modernized Tu-160s (known as NATO blackjack) aircraft with a distinct wing geometry known as the white swan.  As a result, their design documents have been fully digitized, vacuum welding technology for titanium products has been restored, production of aircraft airframes has resumed, and new collaborations have been established from the metallurgical, aerospace, mechanical engineering and advanced industrial companies.  Instrumentation. </p>
<p>The Tu-160 supersonic strategic bomber launcher, in conjunction with the Tu-95MSz, forms the basis of Russia&#8217;s long-range aircraft and space fleet.  Long-range nuclear and conventional targets are designed for destruction.  The Tu-160 is the largest supersonic aircraft in military aviation history.</p>
<p>Although 100 such aircraft were originally planned to be built, only 42 of them were completed between 1981 and 1996.  The Russian Air Force has 16 older models in 2018 and plans to buy at least ten Tu-160Ms later.</p>
</div>
<p><!-- Link a cikkek alj&aacute;n --></p>
<p><!-- Link a cikkek alj&aacute;n --></p></div>
<p> <!--- /article main -->
								</div>
<p> <!--- /article menu & main --></p>
<div class="article-otherelements-container">
<p>									<!-- Cikkbody Share --><br />
									<!----><br />
<!-- article / share --></p>
<p><!-- P&aacute;rtol&oacute; doboz --><br />
<!-- HVG-el&#337;fizet&eacute;s --></p>
<section class="cimlap-dhvg">
<div class="img">
		<img width="260" height="350" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%20350'%3E%3C/svg%3E" alt="HVG" data-lazy-src="https://api.hvg.hu/Img/19218ed8-a112-4ada-b7a6-6780aa4d4a3f/3b525b91-ffee-4d65-a120-719c8ef9ece3.jpg"/><noscript><img width="260" height="350" src="https://api.hvg.hu/Img/19218ed8-a112-4ada-b7a6-6780aa4d4a3f/3b525b91-ffee-4d65-a120-719c8ef9ece3.jpg" alt="HVG"/></noscript></div>
<div class="content">
<div class="text">
<p>Order HVG weekly paper or digitally and read with us anywhere, anytime!</p>
</p></div>
</p></div>
</section>
<div class="pt-box pt-redesign">
<div class="block-ms-box2">
<div class="partolo-tagsag-content-box">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.hvgrt.hu/img/pt_header.png"/><noscript><img src="https://static.hvgrt.hu/img/pt_header.png"/></noscript></div>
<div class="block-ms-box-div">
			<span class="block-ms-box-span">The number of editorial offices beyond power is gradually dwindling, and existing ones are trying to float in the growing headwinds.  At HVG, we are diligent, do not succumb to pressure, and bring domestic and international news every day.</p>
<p><span class="ms-box-span-inner">That is why we ask you to support us, our readers!  And we promise to continue to provide the best we can!</span>
				</p>
<p>			</span></p></div>
</p></div>
</div>
<p>								<!-- Kapcsolt cikk --></p>
<p>									<!-- Hirdet&eacute;s - cikkszponzor&aacute;ci&oacute; --></p>
<p>									<!-- Hirdet&eacute;s - Banner 7 - PR cikk 1 --></p>
<p>									<!-- Hirdet&eacute;s - Banner 8 - PR cikk 2 --></p>
<p><!-- Bal has&aacute;bos h&aacute;rmas cikkaj&aacute;nl&oacute; - saj&aacute;t random --><br />
<!-- 

<div class="panelgap-top panelgap-bottom">
   
</div>

 --><br />
<!-- Bal has&aacute;bos h&aacute;rmas random cikkaj&aacute;nl&oacute; - ezt a Google matched tesztre ki--><br />
<!-- --></p>
<p><!-- related --></p>
<p>									<!-- Cikkbody Tags --><br />
									<!----><br />
	<!-- article / tags --></p></div>
</p></div>
</p></div>
</p></div>
<p>					<!-- Sidebar -->
					</div>
<p><!-- /clear --><br />
<!-- Hirdet&eacute;s FPA szalag-bottom --><br />
<!-- Hirdet&eacute;s Interstellar - Banner --><br />
<!-- Google Adsense 1 --><br />
				<!-- Disqus --><br />
<!-- Teljes sz&eacute;les h&aacute;rmas random cikkaj&aacute;nl&oacute; --><br />
<!-- Google Adsense 2 --><br />
				<!-- ************************************************************************************************************** --><br />
				<!-- C&Iacute;MLAPI FIRST VIEW --><br />
<!-- Euro2020 widgetekhez cimlaprol ajanljuk 
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.southsudannewsagency.org/corona-patients-die-of-lack-of-oxygen-at-a-romanian-hospital/" target="_blank" rel="dofollow" class="ub6a904dd36e111a7794eb115de07e528"><!-- INLINE RELATED POSTS 3/3 //--><style> .ub6a904dd36e111a7794eb115de07e528 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub6a904dd36e111a7794eb115de07e528:active, .ub6a904dd36e111a7794eb115de07e528:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub6a904dd36e111a7794eb115de07e528 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub6a904dd36e111a7794eb115de07e528 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub6a904dd36e111a7794eb115de07e528 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub6a904dd36e111a7794eb115de07e528:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Corona patients die of lack of oxygen at a Romanian hospital</span></div></a></div>
<link href="https://static.hvgrt.hu/css/euro-widget.css" rel="stylesheet">--></p>
<p><span>Recommended from the first page</span></p>
<p><!-- Vezeto + t&aacute;rsvezeto/p&aacute;rhuzamosok --><br />
<!-- 17:13 --></p>
<div class="cimlap-grid articlelist-element-wrap" data-scroll-event-name="ScrollToArticleFirstView">
<div class=" h500 articlebox">
<div class="cimlap-grid-elem elem-505 panelgap panelgap-top">
<article class="articleitem  ">
</article>
<article class="articlelist-element clear ">
<div class="image-holder">
<p>		<img width="170" height="125" title="Soon, three seas will wash over the mole shore" alt="Soon, three seas will wash over the mole shore" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20125'%3E%3C/svg%3E" data-lazy-src="https://api.hvg.hu/Img/8f6f7500-b6d4-482f-b7dd-d787ffa1d331/77c3d108-7db1-4a66-b2c9-6cd83bdea334.jpg"/><noscript><img width="170" height="125" title="Soon, three seas will wash over the mole shore" alt="Soon, three seas will wash over the mole shore" src="https://api.hvg.hu/Img/8f6f7500-b6d4-482f-b7dd-d787ffa1d331/77c3d108-7db1-4a66-b2c9-6cd83bdea334.jpg"/></noscript>
    </div>
<div class="text-holder">
<p class="article-lead">Disappeared in Lukoil from Hungary and bought the Mole Network to replace some wells in Poland with Lodos wells. </p>
<p>            <button class="articlesavebutton bookmark" type="button" data-id="97631b62-f356-49d1-9f08-32278694fd00"/>
    </div>
</article>
<article class="articleitem  ">
</article>
<article class="articleitem  ">
</article>
<article class="articlelist-element clear ">
<div class="image-holder">
<p>		<img width="170" height="125" title="The new Hungarian House of Music concert hall was made of glass, what would the acoustics look like?" alt="The new Hungarian House of Music concert hall was made of glass, what would the acoustics look like?" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20125'%3E%3C/svg%3E" data-lazy-src="https://api.hvg.hu/Img/8f6f7500-b6d4-482f-b7dd-d787ffa1d331/4f393685-2b3d-4c6f-aa8f-69caa94d722b.jpg"/><noscript><img width="170" height="125" title="The new Hungarian House of Music concert hall was made of glass, what would the acoustics look like?" alt="The new Hungarian House of Music concert hall was made of glass, what would the acoustics look like?" src="https://api.hvg.hu/Img/8f6f7500-b6d4-482f-b7dd-d787ffa1d331/4f393685-2b3d-4c6f-aa8f-69caa94d722b.jpg"/></noscript>
    </div>
</article>
</div>
</div>
</div>
<p><!-- Nagyk&eacute;pes vezeto + p&aacute;rhuzamosok --><br />
<!-- 20:10 --><br />
				<!-- ************************************************************************************************************** --><br />
				<!-- kocka k&eacute;p &eacute;s cikkek, hirdet&eacute;ses cimlap-tematikus-blokk --><br />
				<!-- /FIRSTVIEWS --><br />
			</main><!-- Footer --></div>
<p><!-- /container -->
	</div>
<p><!-- /wrapper -->
</div>
<p><!-- /perspective --><br />
<!-- JS Bundle--><br />
	<!-- M&ouml;bius js --><br />
<!-- Pinterest JS --><br />
<!-- Ez itt a desktop v&aacute;ltozat. --><!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ --><br />
<!-- www.tomanthony.co.uk/demo/social-networks-logins-analytics/ --><br />
	<!--

5.9.2931.83 (2021.12.16)

--><br />
	<script src="https://www.southsudannewsagency.org/wp-content/cache/min/1/94e9aa7886c7cfe9f85a8d1903123579.js" data-minify="1" defer></script></body></div>
<p><script type="9d201ec4f0a85f164d1e17f1-text/javascript">
        // Load the SDK
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id; //js.async = true;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b78651844f257f9d20bcc3a644088374" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.southsudannewsagency.org/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.southsudannewsagency.org/life-style-pope-francis-once-appeared-in-a-roman-log-shop/" rel="prev"><span class="em-post-navigation">Previous</span> Life + Style: Pope Francis once appeared in a Roman log shop</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.southsudannewsagency.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edcfdd5b96" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"><noscript><img fifu-featured="1" src="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">8 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/life-style-pope-francis-once-appeared-in-a-roman-log-shop/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/life-style-pope-francis-once-appeared-in-a-roman-log-shop/">Life + Style: Pope Francis once appeared in a Roman log shop</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701"><noscript><img fifu-featured="1" src="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/according-to-the-slovenian-minister-the-omigron-variant-brings-new-surprises-every-day/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/according-to-the-slovenian-minister-the-omigron-variant-brings-new-surprises-every-day/">According to the Slovenian minister, the Omigron variant brings new surprises every day</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="">
                                <img src="">
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/the-european-medicines-agency-is-satisfied-with-the-testing-of-the-sputnik-vaccine/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/the-european-medicines-agency-is-satisfied-with-the-testing-of-the-sputnik-vaccine/">The European Medicines Agency is satisfied with the testing of the Sputnik vaccine</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.southsudannewsagency.org/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"><noscript><img fifu-featured="1" src="https://images.hvg.hu/image.jpg?id=0829a072-8d6e-443a-b0ba-1c5385b0c221&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">9 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/world-russia-successfully-tests-worlds-largest-supersonic-aircraft-video/">World: Russia successfully tests world&#8217;s largest supersonic aircraft &#8211; video</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    28 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"><noscript><img fifu-featured="1" src="https://images.hvg.hu/image.jpg?id=38d1d281-73ab-4b41-9931-8475381131fa&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">8 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/life-style-pope-francis-once-appeared-in-a-roman-log-shop/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/life-style-pope-francis-once-appeared-in-a-roman-log-shop/">Life + Style: Pope Francis once appeared in a Roman log shop</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701"><noscript><img fifu-featured="1" src="https://www.napi.hu/fototar/fototar/202201/orig/image1641727409.jpg/800/?v=2021121701"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/according-to-the-slovenian-minister-the-omigron-variant-brings-new-surprises-every-day/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/according-to-the-slovenian-minister-the-omigron-variant-brings-new-surprises-every-day/">According to the Slovenian minister, the Omigron variant brings new surprises every day</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/the-european-medicines-agency-is-satisfied-with-the-testing-of-the-sputnik-vaccine/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/the-european-medicines-agency-is-satisfied-with-the-testing-of-the-sputnik-vaccine/">The European Medicines Agency is satisfied with the testing of the Sputnik vaccine</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b78651844f257f9d20bcc3a644088374").click(function() {
jQuery.post(
"https://www.southsudannewsagency.org/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "db8b3023aa",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"78a4238e6e","ajaxurl":"https:\/\/www.southsudannewsagency.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.southsudannewsagency.org\/wp-json\/","fifu_nonce":"e13c2f14f3"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.southsudannewsagency.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.southsudannewsagency.org/wp-content/cache/min/1/94e9aa7886c7cfe9f85a8d1903123579.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->