    <!doctype html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Officials say the US and its allies are ready to respond to Russian cyberattacks';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Officials say the US and its allies are ready to respond to Russian cyberattacks</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="WASHINGTON (Reuters) - U.S. and European officials said on Tuesday the United States and its allies were ready to respond to Russian cyber attacks, amid" />
	<link rel="canonical" href="https://www.southsudannewsagency.org/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Officials say the US and its allies are ready to respond to Russian cyberattacks" />
	<meta property="og:description" content="WASHINGTON (Reuters) - U.S. and European officials said on Tuesday the United States and its allies were ready to respond to Russian cyber attacks, amid" />
	<meta property="og:url" content="https://www.southsudannewsagency.org/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/" />
	<meta property="og:site_name" content="South Sudan News Agency" />
	<meta property="article:published_time" content="2022-02-16T01:42:01+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Aygen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Feed" href="https://www.southsudannewsagency.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Comments Feed" href="https://www.southsudannewsagency.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Officials say the US and its allies are ready to respond to Russian cyberattacks Comments Feed" href="https://www.southsudannewsagency.org/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.southsudannewsagency.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.southsudannewsagency.org/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.southsudannewsagency.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.southsudannewsagency.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.southsudannewsagency.org/wp-json/wp/v2/posts/3644" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.southsudannewsagency.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.southsudannewsagency.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.southsudannewsagency.org/?p=3644' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.southsudannewsagency.org/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3644 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        February 16, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.southsudannewsagency.org/" class="custom-logo-link" rel="home"><img width="407" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20407%20202'%3E%3C/svg%3E" class="custom-logo" alt="South Sudan News Agency" data-lazy-srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" data-lazy-sizes="(max-width: 407px) 100vw, 407px" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" /><noscript><img width="407" height="202" src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" class="custom-logo" alt="South Sudan News Agency" srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" sizes="(max-width: 407px) 100vw, 407px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.southsudannewsagency.org/"
                                   rel="home">South Sudan News Agency</a>
                            </p>
                        
                                                    <p class="site-description">Complete English News World</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.southsudannewsagency.org">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.southsudannewsagency.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Officials say the US and its allies are ready to respond to Russian cyberattacks</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3644" class="post-3644 post type-post status-publish format-standard has-post-thumbnail hentry category-world">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.southsudannewsagency.org/author/aarav/">
                Aygen            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                28 mins ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="536" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20536'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="Officials say the US and its allies are ready to respond to Russian cyberattacks" data-lazy-srcset="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-1024x536.jpg 1024w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-300x157.jpg 300w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-768x402.jpg 768w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to.jpg 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-1024x536.jpg" /><noscript><img width="1024" height="536" src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-1024x536.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="Officials say the US and its allies are ready to respond to Russian cyberattacks" srcset="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-1024x536.jpg 1024w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-300x157.jpg 300w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-768x402.jpg 768w, https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p data-testid="paragraph-0" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">WASHINGTON (Reuters) &#8211; U.S. and European officials said on Tuesday the United States and its allies were ready to respond to Russian cyber attacks, amid rising tensions over Ukraine, with retaliatory measures or sanctions depending on the severity of the hack.  .</p>
<p data-testid="paragraph-1" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">US President Joe Biden, speaking hours after Ukraine announced that its Defense Department and two banks were hacked, told reporters that Washington is closely coordinating with NATO allies and other partners to expand their defenses against threats in cyberspace.  Read more </p>
<p data-testid="paragraph-2" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">US and European officials, who spoke on condition of anonymity, said the attacks, which Western security experts believe were carried out by Russia, were unexpected.</p>
<div class="registration-prompt__container___bYuCJ7 registration-prompt__inline___lE4_O9 article-body__element___vulnXJ article-body__inline-registration-prompt___OCH-j6">
<div class="registration-prompt__text-content___3mCDaQ">
<h5 class="Text__text___2vZwzq Text__white___cSohpe Text__medium___3mY4FC Text__heading_5___Zn3DqM Heading__base___3qCIA2 Heading__heading_5___ruN8eD registration-prompt__heading___2LgQ-c">Register now to get free unlimited access to Reuters.com</h5>
<p><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP registration-prompt__button-text___eFmPbk" type="button"></p>
<p><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></p>
<p></button></div>
</div>
<p data-testid="paragraph-3" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The Russian Federal Security Service did not immediately respond to a request for comment from Reuters.</p>
<p data-testid="paragraph-4" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">&#8220;The president said we would respond to Russia&#8217;s actions unless it was a military invasion,&#8221; a US official said.  &#8220;But what is determined depends on the extent of the cyber attacks. There are so many scopes, it&#8217;s hard to go into details.&#8221;</p>
<p data-testid="paragraph-5" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">A European diplomat said cyber attacks are an old component of Russian strategy, and Moscow has used them in previous military confrontations with Georgia and Ukraine.</p>
<p data-testid="paragraph-6" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">&#8220;It&#8217;s part of the rules of the game,&#8221; the official said, stressing the West&#8217;s determination to use coordinated measures to hold Moscow accountable for cyberattacks and other &#8220;bad behaviour.&#8221;</p>
<p data-testid="paragraph-7" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">The sources said that while US, European and Canadian officials have drawn up a detailed package of sanctions if Russian forces invade Ukraine, there is no similarly detailed plan for how to respond to the cyber attacks.  Read more </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.southsudannewsagency.org/ottawa-mayor-and-freedom-caravan-agree-to-move-trucks-from-residential-areas/" target="_blank" rel="dofollow" class="ua9e091a3a0a6fed138b5ed23be9c5d10"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua9e091a3a0a6fed138b5ed23be9c5d10 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua9e091a3a0a6fed138b5ed23be9c5d10:active, .ua9e091a3a0a6fed138b5ed23be9c5d10:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua9e091a3a0a6fed138b5ed23be9c5d10 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua9e091a3a0a6fed138b5ed23be9c5d10 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua9e091a3a0a6fed138b5ed23be9c5d10 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua9e091a3a0a6fed138b5ed23be9c5d10:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Ottawa mayor and "Freedom Caravan" agree to move trucks from residential areas</span></div></a></div><p data-testid="paragraph-8" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">This is partly because it can take time to determine who is responsible, especially in the case of Distributed Denial of Service (DDOS) attacks, officials said.  DDOS attacks work by directing a firehose of Internet traffic from several sources against another server or target.</p>
<p data-testid="paragraph-9" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">More aggressive and damaging attacks are likely to result in a more aggressive response.  One European official said that some countries &#8211; including France &#8211; generally prefer to avoid publicly blaming cyberattacks.</p>
<p data-testid="paragraph-10" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">One cyber expert familiar with Western planning said the response could include measures other than sanctions, including physical or cyber attacks on the servers in question.</p>
<p data-testid="paragraph-11" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Two of the officials said that several Russians held responsible for previous cyber attacks appeared on sanctions blacklists, but more could be added.</p>
<p data-testid="paragraph-12" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Negotiations between US and European officials in recent weeks have focused more on fine-tuning the sanctions that would likely be imposed in the event of a physical invasion — and their impact on Russia and its hegemons — rather than outlining a list of options for cyberattacks.  One European official.</p>
<p data-testid="paragraph-13" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">“There is no detailed roadmap for what to do in the event of a cyber attack,” said a European diplomat.  This will depend on the specifics of the case.  &#8220;</p>
<div class="registration-prompt__container___bYuCJ7 registration-prompt__inline___lE4_O9 article-body__element___vulnXJ">
<div class="registration-prompt__text-content___3mCDaQ">
<h5 class="Text__text___2vZwzq Text__white___cSohpe Text__medium___3mY4FC Text__heading_5___Zn3DqM Heading__base___3qCIA2 Heading__heading_5___ruN8eD registration-prompt__heading___2LgQ-c">Register now to get free unlimited access to Reuters.com</h5>
<p><button class="Button__button___3B9OxT Button__secondary___1qNGNf Button__round___SR4lqT TextButton__container___2ipwLP registration-prompt__button-text___eFmPbk" type="button"></p>
<p><span class="Text__text___2vZwzq Text__inherit-color___1Jv4Eu Text__bold___2pIB3c Text__default___1ZhUwy TextButton__medium___1HuzMG">Register</span></p>
<p></button></div>
</div>
<p><span class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__default___1ZhUwy sign-off__text___1kMQGj">(Andrea Shalal reports).  Editing by Mary Milliken and Rosalba O&#8217;Brien</span></p>
<p class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__regular___3orWU3 Text__large___1NuIuP Body__base___3K85eE Body__large_body___1_XkH1 article-body__element___vulnXJ">Our criteria: <a target="_blank" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" class="Text__text___2vZwzq Text__dark-grey___1T5z1- Text__medium___3mY4FC Text__large___1NuIuP Link__underline_default___1RrRWa" rel="noopener">Thomson Reuters Trust Principles.</a></p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b78651844f257f9d20bcc3a644088374" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.southsudannewsagency.org/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Aygen</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.southsudannewsagency.org/latest-news-on-the-border-crisis-between-ukraine-and-russia-live-updates/" rel="prev"><span class="em-post-navigation">Previous</span> Latest news on the border crisis between Ukraine and Russia: live updates</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.southsudannewsagency.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0ef81424" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="148"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Latest-news-on-the-border-crisis-between-Ukraine-and-Russia-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Latest-news-on-the-border-crisis-between-Ukraine-and-Russia-720x475.jpg"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Latest-news-on-the-border-crisis-between-Ukraine-and-Russia-720x475.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/latest-news-on-the-border-crisis-between-ukraine-and-russia-live-updates/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/latest-news-on-the-border-crisis-between-ukraine-and-russia-live-updates/">Latest news on the border crisis between Ukraine and Russia: live updates</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Russia-is-returning-some-forces-to-their-bases-near-Ukraine-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Russia-is-returning-some-forces-to-their-bases-near-Ukraine-720x475.jpg"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Russia-is-returning-some-forces-to-their-bases-near-Ukraine-720x475.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/russia-is-returning-some-forces-to-their-bases-near-ukraine-report/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/russia-is-returning-some-forces-to-their-bases-near-ukraine-report/">Russia is returning some forces to their bases near Ukraine &#8211; report</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644888983_FBI-and-Department-of-Homeland-Security-Warn-US-Officials-of-720x475.jpeg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644888983_FBI-and-Department-of-Homeland-Security-Warn-US-Officials-of-720x475.jpeg"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644888983_FBI-and-Department-of-Homeland-Security-Warn-US-Officials-of-720x475.jpeg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/fbi-and-department-of-homeland-security-warn-us-officials-of-possible-russian-cyber-%e2%80%8b%e2%80%8battacks-linked-to-invasion-of-ukraine/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/fbi-and-department-of-homeland-security-warn-us-officials-of-possible-russian-cyber-%e2%80%8b%e2%80%8battacks-linked-to-invasion-of-ukraine/">FBI and Department of Homeland Security Warn US Officials of Possible Russian Cyber ​​Attacks Linked to Invasion of Ukraine</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.southsudannewsagency.org/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-720x475.jpg"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/Officials-say-the-US-and-its-allies-are-ready-to-720x475.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/officials-say-the-us-and-its-allies-are-ready-to-respond-to-russian-cyberattacks/">Officials say the US and its allies are ready to respond to Russian cyberattacks</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    28 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aarav/">
                            Aygen                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.hvg.hu/image.jpg?id=fbc335dd-f690-494f-9ffe-f7627a016735&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.hvg.hu/image.jpg?id=fbc335dd-f690-494f-9ffe-f7627a016735&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"><noscript><img fifu-featured="1" src="https://images.hvg.hu/image.jpg?id=fbc335dd-f690-494f-9ffe-f7627a016735&#038;view=7fcefbf8-ac48-4ee6-aef5-32203afa118c"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">8 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/world-russia-did-not-attend-the-osce-meeting-convened-by-ukraine/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/world-russia-did-not-attend-the-osce-meeting-convened-by-ukraine/">World: Russia did not attend the OSCE meeting convened by Ukraine</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    30 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975560_With-a-rest-researchers-have-found-an-explanation-for-dark-720x380.png">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975560_With-a-rest-researchers-have-found-an-explanation-for-dark-720x380.png"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975560_With-a-rest-researchers-have-found-an-explanation-for-dark-720x380.png"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/with-a-rest-researchers-have-found-an-explanation-for-dark-matter-poor-galaxies/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/with-a-rest-researchers-have-found-an-explanation-for-dark-matter-poor-galaxies/">With a rest, researchers have found an explanation for dark matter-poor galaxies</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    31 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/vihaan/">
                            Izer                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975345_Hollywood-sign-transforms-into-RAMS-HOUSE-in-Hideously-Slow-Pace-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975345_Hollywood-sign-transforms-into-RAMS-HOUSE-in-Hideously-Slow-Pace-720x475.jpg"><noscript><img src="https://www.southsudannewsagency.org/wp-content/uploads/2022/02/1644975345_Hollywood-sign-transforms-into-RAMS-HOUSE-in-Hideously-Slow-Pace-720x475.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/hollywood-sign-transforms-into-rams-house-in-hideously-slow-pace/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/hollywood-sign-transforms-into-rams-house-in-hideously-slow-pace/">Hollywood sign transforms into &#8216;RAMS HOUSE&#8217; in Hideously Slow Pace</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    35 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/reyansh/">
                            Emet                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b78651844f257f9d20bcc3a644088374").click(function() {
jQuery.post(
"https://www.southsudannewsagency.org/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "213303b911",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"2fb1aad3d2","ajaxurl":"https:\/\/www.southsudannewsagency.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.southsudannewsagency.org\/wp-json\/","fifu_nonce":"e22f45dfa3"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.southsudannewsagency.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.southsudannewsagency.org/wp-content/cache/min/1/94e9aa7886c7cfe9f85a8d1903123579.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->