    <!doctype html>
<html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Index - Abroad - Russian mercenaries gather in eastern Ukraine</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="News agency sources justify the arrival of reinforcements on the grounds that separatists want to increase security against Ukraine. On the contrary, US" />
	<link rel="canonical" href="https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Index - Abroad - Russian mercenaries gather in eastern Ukraine" />
	<meta property="og:description" content="News agency sources justify the arrival of reinforcements on the grounds that separatists want to increase security against Ukraine. On the contrary, US" />
	<meta property="og:url" content="https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/" />
	<meta property="og:site_name" content="South Sudan News Agency" />
	<meta property="article:published_time" content="2021-12-24T10:45:41+00:00" />
	<meta property="og:image" content="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.southsudannewsagency.org/#organization","name":"South Sudan News Agency","url":"https://www.southsudannewsagency.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/#logo","inLanguage":"en-US","url":"https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png","contentUrl":"https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png","width":407,"height":202,"caption":"South Sudan News Agency"},"image":{"@id":"https://www.southsudannewsagency.org/#logo"}},{"@type":"WebSite","@id":"https://www.southsudannewsagency.org/#website","url":"https://www.southsudannewsagency.org/","name":"South Sudan News Agency","description":"Complete English News World","publisher":{"@id":"https://www.southsudannewsagency.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.southsudannewsagency.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#primaryimage","inLanguage":"en-US","url":"https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg","contentUrl":"https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg"},{"@type":"WebPage","@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#webpage","url":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/","name":"Index - Abroad - Russian mercenaries gather in eastern Ukraine","isPartOf":{"@id":"https://www.southsudannewsagency.org/#website"},"primaryImageOfPage":{"@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#primaryimage"},"datePublished":"2021-12-24T10:45:41+00:00","dateModified":"2021-12-24T10:45:41+00:00","description":"News agency sources justify the arrival of reinforcements on the grounds that separatists want to increase security against Ukraine. On the contrary, US","breadcrumb":{"@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine"}]},{"@type":"Article","@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#article","isPartOf":{"@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#webpage"},"author":{"@id":"https://www.southsudannewsagency.org/#/schema/person/2aa904f92269c0e918c1a4dffac08629"},"headline":"Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine","datePublished":"2021-12-24T10:45:41+00:00","dateModified":"2021-12-24T10:45:41+00:00","mainEntityOfPage":{"@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#webpage"},"wordCount":244,"commentCount":0,"publisher":{"@id":"https://www.southsudannewsagency.org/#organization"},"image":{"@id":"https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#primaryimage"},"thumbnailUrl":"https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg","articleSection":["Top News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#respond"]}]},{"@type":"Person","@id":"https://www.southsudannewsagency.org/#/schema/person/2aa904f92269c0e918c1a4dffac08629","name":"Arzu","image":{"@type":"ImageObject","@id":"https://www.southsudannewsagency.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Feed" href="https://www.southsudannewsagency.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Comments Feed" href="https://www.southsudannewsagency.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Sudan News Agency &raquo; Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine Comments Feed" href="https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.southsudannewsagency.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.southsudannewsagency.org/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://www.southsudannewsagency.org/wp-content/themes/newsium-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.southsudannewsagency.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.southsudannewsagency.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.southsudannewsagency.org/wp-json/wp/v2/posts/3122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.southsudannewsagency.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.southsudannewsagency.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.southsudannewsagency.org/?p=3122' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://www.southsudannewsagency.org/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3122 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        December 24, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.southsudannewsagency.org/" class="custom-logo-link" rel="home"><img width="407" height="202" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20407%20202'%3E%3C/svg%3E" class="custom-logo" alt="South Sudan News Agency" data-lazy-srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" data-lazy-sizes="(max-width: 407px) 100vw, 407px" data-lazy-src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" /><noscript><img width="407" height="202" src="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png" class="custom-logo" alt="South Sudan News Agency" srcset="https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo.png 407w, https://www.southsudannewsagency.org/wp-content/uploads/2021/10/South-Sudan-News-Agency-Logo-300x149.png 300w" sizes="(max-width: 407px) 100vw, 407px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.southsudannewsagency.org/"
                                   rel="home">South Sudan News Agency</a>
                            </p>
                        
                                                    <p class="site-description">Complete English News World</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.southsudannewsagency.org">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.southsudannewsagency.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3122" class="post-3122 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.southsudannewsagency.org/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                26 mins ago            </span>
                                            <span class="min-read">1 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p>News agency sources justify the arrival of reinforcements on the grounds that separatists want to increase security against Ukraine.  On the contrary, US intelligence knows that the attackers were Russians early next year.</p>
<p>Several mercenaries told Reuters that three of them also provided details of the offer they had received from recruiters.  In any case the tenants did not make it clear who they were representing.</p>
<blockquote>
<p>They gather everyone with war experience</p>
</blockquote>
<p>One of the mercenaries said he accepted the offer and admitted that he had previously fought for the Russians in Ukraine and Syria.  However, not all mercenaries said they were aware of the motive for the attack and that their recruitment helped for defensive purposes. </p>
<p>Another source related to the mercenaries said that the mercenaries would receive special training and carry out sabotage operations to destabilize Ukraine.</p>
<p>In a statement to Reuters, the Russian government denied any involvement with the mercenaries or the private tenants who used the mercenary&#8217;s services.</p>
<blockquote>
<p>This is the first time we&#8217;ve heard about this and we do not know how reliable this information is</p>
</blockquote>
<p>
                          <span>Kremlin spokesman Dmitry Peskov said.  He added: &#8220;There have never been Russian professional soldiers or the army in eastern Ukraine <span>Consultants</span> And Moscow has no plans to send them there.  In contrast, the Kiev government claims that there are Russian regular forces with separatists in eastern Ukraine. </span>
                        </p>
<p>(Via <a target="_blank" href="https://www.reuters.com/world/europe/russian-mercenaries-deploy-eastern-ukraine-sources-2021-12-23/" id="hyperlink_7ed16a750726413c7acb27d4de5bd606" rel="nofollow noopener">Reuters</a>)</p>
<p>
                          <em>(Cover: Maxar Technologies / Reuters)</em>
                        </p>
</p></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="b78651844f257f9d20bcc3a644088374" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://www.southsudannewsagency.org/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.southsudannewsagency.org/the-virus-has-entered-the-lab-those-who-have-not-been-vaccinated-can-wait-for-lizards-at-home/" target="_blank" rel="dofollow" class="uf7b24b64c9859f59014abf14473a6c2c"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf7b24b64c9859f59014abf14473a6c2c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf7b24b64c9859f59014abf14473a6c2c:active, .uf7b24b64c9859f59014abf14473a6c2c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf7b24b64c9859f59014abf14473a6c2c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf7b24b64c9859f59014abf14473a6c2c .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf7b24b64c9859f59014abf14473a6c2c .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf7b24b64c9859f59014abf14473a6c2c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">The virus has entered the lab: those who have not been vaccinated can wait for lizards at home</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.southsudannewsagency.org/bill-gates-is-already-seeing-the-end-of-the-corona-virus-infection/" rel="prev"><span class="em-post-navigation">Previous</span> Bill Gates is already seeing the end of the corona virus infection</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.southsudannewsagency.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a94a968c4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="154"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg"><noscript><img fifu-featured="1" src="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/bill-gates-is-already-seeing-the-end-of-the-corona-virus-infection/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/bill-gates-is-already-seeing-the-end-of-the-corona-virus-infection/">Bill Gates is already seeing the end of the corona virus infection</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701"><noscript><img fifu-featured="1" src="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/in-brussels-the-stop-stop-button-is-pressed-at-nuclear-power-plants/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/in-brussels-the-stop-stop-button-is-pressed-at-nuclear-power-plants/">In Brussels, the &#8220;Stop &#8211; Stop&#8221; button is pressed at nuclear power plants</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg"><noscript><img fifu-featured="1" src="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.southsudannewsagency.org/index-economy-romania-is-in-big-trouble-gas-is-very-expensive/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.southsudannewsagency.org/index-economy-romania-is-in-big-trouble-gas-is-very-expensive/">Index &#8211; Economy &#8211; Romania is in big trouble, gas is very expensive</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.southsudannewsagency.org">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.southsudannewsagency.org/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.southsudannewsagency.org/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.southsudannewsagency.org/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.southsudannewsagency.org/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.southsudannewsagency.org/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.southsudannewsagency.org/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.southsudannewsagency.org/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.southsudannewsagency.org/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg"><noscript><img fifu-featured="1" src="https://kep.cdn.index.hu/1/0/4120/41207/412070/41207079_3144517_f627507219a0502d86210b48518ae396_wm.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/index-abroad-russian-mercenaries-gather-in-eastern-ukraine/">Index &#8211; Abroad &#8211; Russian mercenaries gather in eastern Ukraine</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg"><noscript><img fifu-featured="1" src="https://infostart.hu/images/site/articles/lead/2020/08/1598854590-1iF1RaL1Z_md.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/bill-gates-is-already-seeing-the-end-of-the-corona-virus-infection/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/bill-gates-is-already-seeing-the-end-of-the-corona-virus-infection/">Bill Gates is already seeing the end of the corona virus infection</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701"><noscript><img fifu-featured="1" src="https://www.napi.hu/fototar/fototar/201907/orig/image1564389900.jpg/800/?v=2021121701"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/in-brussels-the-stop-stop-button-is-pressed-at-nuclear-power-plants/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/in-brussels-the-stop-stop-button-is-pressed-at-nuclear-power-plants/">In Brussels, the &#8220;Stop &#8211; Stop&#8221; button is pressed at nuclear power plants</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg"><noscript><img fifu-featured="1" src="https://kep.cdn.index.hu/1/0/4119/41196/411962/41196235_3143619_f6576606b55f2297e9abf65d879681c6_wm.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://www.southsudannewsagency.org/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">1 min read</span>                                        </span>
                                        <a href="https://www.southsudannewsagency.org/index-economy-romania-is-in-big-trouble-gas-is-very-expensive/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.southsudannewsagency.org/index-economy-romania-is-in-big-trouble-gas-is-very-expensive/">Index &#8211; Economy &#8211; Romania is in big trouble, gas is very expensive</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 day ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.southsudannewsagency.org/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".b78651844f257f9d20bcc3a644088374").click(function() {
jQuery.post(
"https://www.southsudannewsagency.org/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "5570a3d3e0",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"55c1efc94a","ajaxurl":"https:\/\/www.southsudannewsagency.org\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.southsudannewsagency.org\/wp-json\/","fifu_nonce":"b22c0ed812"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.southsudannewsagency.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.southsudannewsagency.org/wp-content/cache/min/1/5f8d851559ebba8437c4b328108386c8.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->